Actualización de C++ ABI [10/12/2015]

Para que opines sobre pacman o comentes problemas instalando algún paquete.
Responder
Avatar de Usuario
davidlghellin
Archer Avanzado
Archer Avanzado
Mensajes: 112
Registrado: 09 Mar 2012, 10:53
Ubicación: Albacete, España

Actualización de C++ ABI [10/12/2015]

Mensaje por davidlghellin » 10 Dic 2015, 06:37

Hola, no me queda claro lo que tengo que hacer, si desinstalar los paquetes y después actualizar, hay que cambiar algo .... (mi ingles no es bueno)

https://www.archlinux.org/news/c-abi-change/

tengo uno pocos paquetes:

Código: Seleccionar todo

/bin/bash script.sh
android-studio
arduino
chromium-pepper-flash-dev
dropbox
gimp-plugin-registry
popcorntime-community
qtoctave
robomongo
rstudio-desktop-bin
sublime-text
telegram-desktop-bin
Si existiera la certeza no estaría la estadística
Usuario Linux #553802

Responder